Autor Thema: Scheibenwischermotor defekt?  (Gelesen 10732 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

DJH

  • Servercheffe
  • Schlachtfahrzeug
  • *****
  • Beiträge: 72
Scheibenwischermotor defekt?
« am: 09. Juli 2014, 14:20:42 »
Moin!

Nachdem wir nun unseren 2.500 km-Urlaub entlang der Nordseek?ste von Hamburg
bis Le Havre beendet haben, hat der Scheibenwischer, den wir erstmals am vorletzten
Tag einsetzen wollten, den Geist aufgegeben.

Jedenfalls blieb er kurz nach dem Einschalten mittenmang einfach stehen. Und ging
erst nach ca. zwei Minuten wieder auf Normalstellung. Und kurz danach wars es genau
nochmal so.

Wenn ich das richtig f?hle, liegt der Motor samt Antrieb ja unter dem Armaturenbrett.
Gibt es eine idiotensichere Anleitung, wie und wo ich was messen muss, um zu erkennen,
ob es nur ein Wackelkontakt oder ein schwerwiegenderer Defekt ist?

Ahoi!
Dietmar

Oeddel

  • Restaurationsobjekt
  • ***
  • Beiträge: 127
Re: Scheibenwischermotor defekt?
« Antwort #1 am: 09. Juli 2014, 23:00:34 »
....hast du ein Wartungshandbuch? Ich meine den Motor kann man ?berholen und auch messen. Aber ich glaube dazu musste er ausgebaut werden. Ich kann ja mal f?r dich nachsehen. :c024: Eine Intervall Schaltung hat er ja nicht. Ist das Gest?nge leichtg?ngig? Vielleicht HT ist es auch nur ein Wakelkontakt. Bitte auch den Schalter ?berpr?fen.

Higgins

  • Restaurationsobjekt
  • ***
  • Beiträge: 112
    • Opelschmiede.net
Re: Scheibenwischermotor defekt?
« Antwort #2 am: 27. August 2014, 11:43:28 »
Moin Moin,

hast Du ausreichend ?ldruck? Wenn ich das Verhalten des Scheibenwischers an meinem Weichblitz richtig interpretiere, wird der vom Motor ?ber den ?ldruck angetrieben. Hinter dem Verteiler geht eine fingerdicke Welle ab. Bei Standgasdrehzahl geht der Wischer gaaanz langsam. Bei mehr Drehzahl wird er schneller, aber nicht in dem Ma?e, das ich an eine rein mechanische Verbindung glaube.

Folglich kein Elektrikproblem.
Mit freundlichen Gr??en aus USA (Unterer S?ddeutscher Abschnitt)

www.opelschmiede.net

Oeddel

  • Restaurationsobjekt
  • ***
  • Beiträge: 127
Antw:Scheibenwischermotor defekt?
« Antwort #3 am: 14. Januar 2015, 22:02:00 »
... Hmm Unterdruck? welchen Blitz hast du genau?

DJH

  • Servercheffe
  • Schlachtfahrzeug
  • *****
  • Beiträge: 72
Antw:Scheibenwischermotor defekt?
« Antwort #4 am: 15. Januar 2015, 21:53:47 »
Laut Schein ist es ein Blitz 375-6 H
Erstzulassung 19.10.1972

Ahoi!
Dietmar

Oeddel

  • Restaurationsobjekt
  • ***
  • Beiträge: 127
Antw:Scheibenwischermotor defekt?
« Antwort #5 am: 12. März 2015, 15:36:45 »
...hmmm  aber Unterdruck!!!??? Der sollte schon elektrisch betrieben sein! Unterdruck kenne ich nur von deutlich älteren Blitzen?!

DJH

  • Servercheffe
  • Schlachtfahrzeug
  • *****
  • Beiträge: 72
Antw:Scheibenwischermotor defekt?
« Antwort #6 am: 12. März 2015, 22:32:23 »
...hmmm  aber Unterdruck!!!??? Der sollte schon elektrisch betrieben sein! Unterdruck kenne ich nur von deutlich älteren Blitzen?!

ICH hab nix von Unterdruck geschrieben.

Ahoi!
Dietmar

Higgins

  • Restaurationsobjekt
  • ***
  • Beiträge: 112
    • Opelschmiede.net
Antw:Scheibenwischermotor defekt?
« Antwort #7 am: 18. März 2015, 18:27:52 »

ICH hab nix von Unterdruck geschrieben.

Ahoi!
Dietmar
[/quote]
Hallo,

ich schrieb Öldruck. Weil das hier in der Rubrik "Vorkrieg/Wehrmacht/ bis 1951" steht.
Mit freundlichen Gr??en aus USA (Unterer S?ddeutscher Abschnitt)

www.opelschmiede.net

Higgins

  • Restaurationsobjekt
  • ***
  • Beiträge: 112
    • Opelschmiede.net
Antw:Scheibenwischermotor defekt?
« Antwort #8 am: 18. März 2015, 18:30:28 »

ICH hab nix von Unterdruck geschrieben.

Ahoi!
Dietmar
Hallo,

ich schrieb Öldruck. Weil das hier in der Rubrik "Vorkrieg/Wehrmacht/ bis 1951" steht.
Mit freundlichen Gr??en aus USA (Unterer S?ddeutscher Abschnitt)

www.opelschmiede.net

DJH

  • Servercheffe
  • Schlachtfahrzeug
  • *****
  • Beiträge: 72
Antw:Scheibenwischermotor defekt?
« Antwort #9 am: 19. März 2015, 12:18:53 »

ICH hab nix von Unterdruck geschrieben.

Ahoi!
Dietmar
Hallo,

ich schrieb Öldruck. Weil das hier in der Rubrik "Vorkrieg/Wehrmacht/ bis 1951" steht.

Dsa bezog sich auf Oeddel.

Danke für den Hinweis, dass der Artikel in der falschen Rubrik war.
Ich habe ihn nun verschoben.

Ahoi!
Dietmar

Oeddel

  • Restaurationsobjekt
  • ***
  • Beiträge: 127
Antw:Scheibenwischermotor defekt?
« Antwort #10 am: 12. August 2015, 15:30:18 »
..vergiss meinen Kommentar. Ich hatte: "  ?ldruck? " gelesen und mich da vergalopiert! Hast du deine Wischer hinbekommen? 

DJH

  • Servercheffe
  • Schlachtfahrzeug
  • *****
  • Beiträge: 72
Antw:Scheibenwischermotor defekt?
« Antwort #11 am: 16. August 2015, 13:48:39 »
spontane Selbstheilung

Ahoi!
Dietmar